» Ubuntu » 软件包

Error

two or more packages specified (usb-modules-3.0.0-12-generic-di oneiric)