» Ubuntu » 软件包

Error

two or more packages specified (writer2latex-manual oneiric)