» Ubuntu » 软件包 » precise-updates » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ]

虚包: libdbm-ruby1.8

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libdbm-ruby1.8 的软件包

libruby1.8
Libraries necessary to run Ruby 1.8