» Ubuntu » 软件包 » precise (12.04LTS) » virtual » flashplugin-nonfree
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]

虚包: flashplugin-nonfree

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 flashplugin-nonfree 的软件包

flashplugin-installer
Adobe Flash Player plugin installer