» Ubuntu » 软件包 » precise » xen-hypervisor-4.1-amd64 » i386 » 下载

用在 Interl x86 上 xen-hypervisor-4.1-amd64_4.1.6.1-0ubuntu0.12.04.2_i386.deb 的下载页面

如果您正在运行 Ubuntu,请尽量使用像 aptitude 或者 synaptic 一样的软件包管理器,代替人工手动操作的方式从这个网页下载并安装软件包。

您可以使用以下列表中的任何一个源镜像只要往您的 /etc/apt/sources.list 文件中像下面这样添加一行:

deb http://security.ubuntu.com/ubuntu precise-security main universe

您可以从 pool/universe/x/xen/ 子目录中下载所需的文件:

官方认可的 Ubuntu 安全更新只经由 security.ubuntu.com 发布。

注意: 某些浏览器需要您明确告诉它们,您仅仅是想保存这些文件,并非查看或运行它们。对于 Firefox 或者 Mozilla ,您可能需要在按住 Shift 键的同时点击上面的 URL 链接。

有关 xen-hypervisor-4.1-amd64_4.1.6.1-0ubuntu0.12.04.2_i386.deb 的更多信息:

实际大小 758058 字节(740.3 kByte)
MD5 校验码 ca35bd8a3955f4d655d3aaada1d542ec
SHA1 校验码 49b5688d46cbfb1d96ba3e8090f787590414ecae
SHA256 校验码 ffd4e4107bae41a4c38cd391fd7452a4404fe2f33394233dd7c28840a2b34987