» Ubuntu » 软件包 » precise (12.04LTS) » virtual » java6-sdk
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ] [  yakkety-updates  ] [  zesty  ]

虚包: java6-sdk

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 java6-sdk 的软件包

default-jdk
Standard Java or Java compatible Development Kit
openjdk-6-jdk
OpenJDK Development Kit (JDK)
openjdk-7-jdk
OpenJDK Development Kit (JDK)