» Ubuntu » 软件包 » precise (12.04LTS) » virtual » libdbm-ruby1.9.1
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ] [  wily  ]

虚包: libdbm-ruby1.9.1

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libdbm-ruby1.9.1 的软件包

libruby1.9.1
Libraries necessary to run Ruby 1.9.1