» Ubuntu » 软件包 » precise (12.04LTS) » virtual » liblua5.1-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

虚包: liblua5.1-dev

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 liblua5.1-dev 的软件包

liblua5.1-0-dev
Development files for the Lua language version 5.1