» Ubuntu » 软件包 » precise (12.04LTS) » oldlibs » ssh-krb5
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ 源代码: openssh  ]

软件包: ssh-krb5 (1:5.9p1-5ubuntu1.3) [security] [universe]

ssh-krb5 的相关链接

Screenshot

Ubuntu 的资源:

下载源码包 openssh:

维护者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenSSH Maintainers (Mail Archive)
  • Colin Watson
  • Matthew Vernon

It should generally not be necessary for users to contact the original maintainer.

外部的资源:

相似软件包:

secure shell client and server (transitional package)

其他与 ssh-krb5 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • dep: openssh-client
    secure shell (SSH) client, for secure access to remote machines
  • dep: openssh-server
    secure shell (SSH) server, for secure access from remote machines

下载 ssh-krb5

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
all 8.3 kB96.0 kB [文件列表]