» Ubuntu » 软件包

Error

two or more packages specified (gir1.2-gnomebluetooth-1.0 quantal-updates)