» Ubuntu » 软件包

Error

two or more packages specified (tomcat7-admin quantal-updates)