» Ubuntu » 软件包

Error

two or more packages specified (libmini18n1-dbg quantal)