» Ubuntu » 软件包

Error

two or more packages specified (postgresql-plpython3-9.1 quantal)