» Ubuntu » 软件包

Error

two or more packages specified (389-ds-base-dbg quantal)