» Ubuntu » 软件包

Error

two or more packages specified (liboggplay1-dev quantal)