» Ubuntu » 软件包

Error

two or more packages specified (kolourpaint4 quantal)