» Ubuntu » 软件包

Error

two or more packages specified (lazarus-ide-gtk2 quantal)