» Ubuntu » 软件包

Error

two or more packages specified (libantlr-maven-plugin-java quantal)