» Ubuntu » 软件包

Error

two or more packages specified (libboost-filesystem1.49.0 quantal)