» Ubuntu » 软件包

Error

two or more packages specified (libcmdparse2-ruby1.8 quantal)