» Ubuntu » 软件包

Error

two or more packages specified (libdataobjects-postgres-ruby1.8 quantal)