» Ubuntu » 软件包

Error

two or more packages specified (libghc-test-framework-hunit-dev quantal)