» Ubuntu » 软件包

Error

two or more packages specified (libgnome-desktop-3-4 quantal)