» Ubuntu » 软件包 » quantal (12.10) » libs » libgpgme++2
precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ 源代码: kdepimlibs  ]

软件包: libgpgme++2 (4:4.9.2-0ubuntu1) [universe]

libgpgme++2 的相关链接

Screenshot

Ubuntu 的资源:

下载源码包 kdepimlibs:

维护者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Sune Vuorela
  • Fathi Boudra
  • Modestas Vainius
  • George Kiagiadakis
  • José Manuel Santamaría Lema
  • Eshat Cakar

It should generally not be necessary for users to contact the original maintainer.

外部的资源:

相似软件包:

c++ wrapper library for gpgme

其他与 libgpgme++2 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    同时作为一个虚包由这些包填实: libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libgpg-error0 (>= 1.10)
    library for common error values and messages in GnuPG components
  • dep: libgpgme11 (>= 1.2.0)
    GPGME - GnuPG Made Easy
  • dep: libstdc++6 (>= 4.2.1)
    GNU Standard C++ Library v3

下载 libgpgme++2

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
amd64 116.2 kB1,122.0 kB [文件列表]
i386 117.9 kB1,082.0 kB [文件列表]