» Ubuntu » 软件包

Error

two or more packages specified (libmono-rabbitmq4.0-cil quantal)