» Ubuntu » 软件包

Error

two or more packages specified (libsamizdat-ruby1.8 quantal)