» Ubuntu » 软件包

Error

two or more packages specified (libtrilead-putty-extension-java quantal)