» Ubuntu » 软件包 » quantal (12.10) » libdevel » libxi-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ 源代码: libxi  ]

软件包: libxi-dev (2:1.6.1-1ubuntu0.1) [security]

libxi-dev 的相关链接

Screenshot

Ubuntu 的资源:

下载源码包 libxi:

维护者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian X Strike Force (Mail Archive)
  • Drew Parsons
  • Cyril Brulebois

It should generally not be necessary for users to contact the original maintainer.

相似软件包:

X11 Input extension library (development headers)

其他与 libxi-dev 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • dep: libx11-dev
    X11 client-side library (development headers)
  • dep: libxext-dev
    X11 miscellaneous extensions library (development headers)
  • dep: libxi6 (= 2:1.6.1-1ubuntu0.1)
    X11 Input extension library
  • dep: x11proto-input-dev (>= 2.1.99.6)
    X11 Input extension wire protocol
  • dep: xorg-sgml-doctools (>= 1:1.5)
    Common tools for building X.Org SGML documentation

下载 libxi-dev

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
amd64 199.8 kB695.0 kB [文件列表]
i386 197.6 kB658.0 kB [文件列表]