» Ubuntu » 软件包

Error

two or more packages specified (namazu2 quantal)