» Ubuntu » 软件包

Error

two or more packages specified (netcat6 quantal)