» Ubuntu » 软件包

Error

two or more packages specified (ri1.8 quantal)