» Ubuntu » 软件包

Error

two or more packages specified (libglobalhotkeys-ruby1.8 quantal)