» Ubuntu » 软件包

Error

two or more packages specified (gl-117 raring)