» Ubuntu » 软件包

Error

two or more packages specified (libghc-bytestring-dev-0.9.2.1-ac1c2 raring)