» Ubuntu » 软件包

Error

two or more packages specified (libgl1-mesa-dev raring)