» Ubuntu » 软件包

Error

two or more packages specified (libupower-glib1 raring)