» Ubuntu » 软件包

Error

two or more packages specified (torque-client-x11 raring)