» Ubuntu » 软件包

Error

two or more packages specified (fcitx-config-gtk2 raring)