» Ubuntu » 软件包

Error

two or more packages specified (gcin-qt4-immodule raring)