» Ubuntu » 软件包

Error

two or more packages specified (gstreamer1.0-plugins-base-apps raring)