» Ubuntu » 软件包 » raring (13.04) » utils » libpam-sss
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ 源代码: sssd  ]

软件包: libpam-sss (1.9.4-0ubuntu4) [universe]

libpam-sss 的相关链接

Screenshot

Ubuntu 的资源:

下载源码包 sssd:

维护者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部的资源:

相似软件包:

Pam module for the System Security Services Daemon

其他与 libpam-sss 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • dep: libc6 (>= 2.12) [i386]
    Embedded GNU C Library: Shared libraries
    同时作为一个虚包由这些包填实: libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libpam-runtime (>= 1.0.1-6)
    Runtime support for the PAM library
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library
  • rec: sssd
    System Security Services Daemon

下载 libpam-sss

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
amd64 22.5 kB99.0 kB [文件列表]
i386 22.7 kB99.0 kB [文件列表]