» Ubuntu » 软件包

Error

two or more packages specified (uim-google-cgiapi-jp raring)