» Ubuntu » 软件包

Error

two or more packages specified (libmozjs-17.0-0 saucy)