» Ubuntu » 软件包

Error

two or more packages specified (aolserver4-nsopenssl hardy)