» Ubuntu » 软件包

Error

two or more packages specified (gst-plugins-ugly0.10 hardy)