» Ubuntu » 软件包

Error

two or more packages specified (libpodofo0.8.0 natty)