» Ubuntu » 软件包

Error

two or more packages specified (nslu2-utils natty)