» Ubuntu » 软件包

Error

two or more packages specified (postgresql-9.1 oneiric)