» Ubuntu » 软件包 » trusty (14.04LTS) » virtual » dh-php5
trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ] [  wily  ]

虚包: dh-php5

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 dh-php5 的软件包

php5-dev
Files for PHP5 module development