» Ubuntu » 套件

Error

two or more packages specified (claws-mail-acpi-notifier hardy-backports)